Guide Forum  M’enregistrer
* * *

Nous sommes le Mar 23 Oct 2018 11:20

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 81 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 10:37 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
Oui Michel, c'est bien ça.

Bon, ça ne doit pas être lui qui faisait chauffer le gaz alors :cry:

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 12:42 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 12 Oct 2007 01:00
Messages: 499
Localisation: Ille et Vilaine
Roule au GPL: Souvent
Installateur GPL: Non
Si c'est possible vu qu'il dissipe la chaleur du liquide de DA.
Les tubes GPL ne passent pas aussi à coté de l'échappement à un moment ?


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 13:39 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 4 Juil 2008 15:17
Messages: 19
Localisation: Bretagne
Roule au GPL: Souvent
Installateur GPL: Non
Effectivement c'est possible, le mieux c'est de les éloigner et de les isoler de la chaleur ce qu'a fait Eric tout récemment.

Pour ce qui est de l'échappement, Eric m'a dit par SMS que les tuyaux n'étaient pas à côté.

@ Eric, :D

ça a du bon que tu me fasses sortir le coupé !!!!!! :lol: :lol: :lol: :lol:

Image

Lavé, batterie en charge, un petit entretien quoi ! :top:

_________________
Image Alyann3 maintenant chez http://www.coupe406peugeot.com.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 13:47 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
tchris, franchement, les tubes gaz qui sont au dessus de la rampe de cylindres de devant sont bien plus au chaud. Et non, ils longent le bas de caisse à l'opposé du pot.

Retour sur le redémarrage de ce midi. Je quitte le boulot pour récupérer l'autoroute à 600m. Je ne passe au GPL que qu'en j'y suis. Vitesse stabilisée 90km/h et... rien !
Symptôme identique que si je coupais le contact. Clairement, le moteur n'est plus alimenté en carburant; Grosse décélération genre frein moteur. A ce stade, habituellement, je switche à l'essence. là, j'ai donné quelques coups d'accélérateur et miracle, c'est reparti. J'ai effectué mes 2 ou 3km sur l'autoroute "tranquille" et badaboum au premier rond point, plus d'alimentation gaz. Je voulais faire l'enregistrement audio ce midi, ben c'est raté.

Pistes de réflexion : Si la pompe était la seule responsable et qu'elle se bloquait d'un coup, pourquoi ne le fait t'elle que moteur chaud alors qu'elle ne subit pas de variation de température ? Pour moi, pas responsable.

On a parlé du coupleur, qui est mécanique et de la valve solenoïdale, dont je vous mets la fonction in english : The valve that is mounted in the coupling block does not differ from the valves used in the evaporation system.
The valve is a mandatory component that shuts off the LPG supply in case of a line failure downstream from the valve.
The valve is always powered with 12 Volt when LPG has been selected as fuel.

Si un des composants, valve solenoïdale ou electrovanne (Sur le réservoir) qui déclenche la pompe ne sont plus alimentées, c'est à cause de quoi ? C'est unité de contrôle électronique (ECU) qui envoie le jus ? Elle se trouve coincée entre le cache batterie et l'aile et elle chauffe fort. Impossible de laisser la main dessus après avoir roulé, donc plus de 60°C. Et si le coupable était l'ECU qui chauffe et qui plante ? C'est possible ça sans qu'il ne le voit quand l'ordi est branché dessus ?
Me voilĂ  de nouveau perdu en conjonctures :cry:

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 15:21 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 4 Juil 2008 15:17
Messages: 19
Localisation: Bretagne
Roule au GPL: Souvent
Installateur GPL: Non
J'ai du mal avec l'anglais alors je l'ai traduit avec google.... :)

La vanne qui est montée dans le bloc d'accouplement ne diffère pas des vannes utilisées dans le système d'évaporation.
La vanne est un composant obligatoire qui coupe l'alimentation en GPL en cas de panne de ligne en aval de la vanne.
La vanne est toujours alimentée avec 12 volts lorsque le GPL a été sélectionné comme carburant.


La seconde phrase m'interpelle ! La troisième me donne une idée.

Ben faut monter une lampe témoin provisoire au tableau de bord connectée sur la vanne pour voir si elle est toujours alimentée quand ça tombe en panne.....

Si elle s'éteint c'est électrique, si elle reste allumée c'est mécanique.

CQFD ;)

-- Edit du Jeu 22 Juin 2017 15:21 --

On oublie.... toutes les fils sont moulées dans les connecteurs étanches... :ouin:

Ceci dit il est toujours possible de piquer les fils du faisceau (vert et noir) avec une aiguille de couture pour Ă©tablir le contact... Image

C'est comme ça que mon installateur faisait pour repérer ses fils quand il a fait mon instal.

En fait l'Ă©lectrovanne, ce n'est pas celui que je te disais l'autre jour, elle est en bas du coupleur. Dans le cercle rouge. On voit les deux fils noirs en haut.

Image

_________________
Image Alyann3 maintenant chez http://www.coupe406peugeot.com.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 18:14 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 DĂ©c 2002 01:00
Messages: 4119
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
Quelques idées:
si c'est un problème d'électrovanne qui ne s'ouvre plus, c'est facile à détecter: il suffit d'écouter son claquement quand on demande le GPL (capot ouvert). Pareil pour la pompe: vous devez pouvoir entendre quand elle tourne. A priori, à chaud, les pressions sont plus importantes.
si c'est un problème d'échauffement, essayer de refroidir (successivement) les différentes parties du système GPL à l'eau froide au moment où le problème se produit ?
Interface de diag.

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 19:24 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 4 Juil 2008 15:17
Messages: 19
Localisation: Bretagne
Roule au GPL: Souvent
Installateur GPL: Non
Ci-dessous, le bruit de la pompe d'eric-v.

A lui de préciser ce bruit de 24 heures du Mans. :cry:

http://alyann3.free.fr/Installation%20G ... L_Eric.mp3

Pour moi, il y a des gouttes d'huile qui se coincent dans les roulements ... Image

_________________
Image Alyann3 maintenant chez http://www.coupe406peugeot.com.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 19:50 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 DĂ©c 2002 01:00
Messages: 4119
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
Poser le micro (téléphone?) sur le réservoir, au plus près de la pompe, sur une feuille plastique et sous une moquette.
Pour éviter les bruits aérodynamiques et ceux de la route, il serait mieux faire cet enregistrement à l'arrêt.
Facile, c'est une boite auto: faire un "test de calage convertisseur":
Debout sur les freins, accélérer à fond pendant 5 secondes (pas plus !).

A noter que si c'est bien la pompe qui rend l'âme, il vaut mieux intervenir avant son décès complet, histoire de pouvoir "vider" le réservoir plus sereinement...

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Jeu 22 Juin 2017 20:43 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
Bon alors; La voiture est bien à l'arrêt. Elle tourne déjà au GPL quand je commence l'enregistrement en posant le téléphone sur le réservoir. Puis je file sous le capot pour augmenter le régime. On entend le moteur monté dans les tours. Je relâche et retourne dans le coffre récupérer le téléphone.

Clairement, quand elle tourne, elle fait un bruit de ferraille. :ouin: ça sera ma deuxième pompe. Une à 90 000 et une autre à 205 000km ça fait beaucoup, non ?

Je vais tenter d'avoir une prise en charge par Vialle.

Merci à tous et bonne soirée.

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 07:50 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 12 Oct 2007 01:00
Messages: 499
Localisation: Ille et Vilaine
Roule au GPL: Souvent
Installateur GPL: Non
Ma première pompe a lâché après 60 000 km ... 115 000 km, c'est pas mal !
Mais si le problème existait aussi avec la pompe neuve, je ne vois pas bien comment ça viendrait d'elle.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 08:05 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
tchris,

Une chose à la fois. :lol: La pompe est vraiment en traine de lâcher, donc on la change et je tacherai de faire vérifier le fonctionnement du coupleur et de la valve solénoïdale.

Pour le kilométrage, celle de Michel est d'origine donc j'ai les boules quand même. ;)

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 08:22 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 4 Juil 2008 15:17
Messages: 19
Localisation: Bretagne
Roule au GPL: Souvent
Installateur GPL: Non
La mienne a été montée en 2005 (5ème génération de pompe), mon coupé avait 120000 km. Aujourd'hui il a 227000 km. Ma pompe a donc 117000 km. Je touche du bois. :zemin:

_________________
Image Alyann3 maintenant chez http://www.coupe406peugeot.com.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 08:52 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
alyann3 a Ă©crit:
La mienne a été montée en 2005 (5ème génération de pompe), mon coupé avait 120000 km. Aujourd'hui il a 227000 km. Ma pompe a donc 117000 km. Je touche du bois. :zemin:

C'est ça qu'est dégueulasse ! La mienne date de 2006 :mad: J'espère qu'ils l'ont améliorée depuis.

-- Edit du Ven 23 Juin 2017 09:52 --

D'ailleurs c'est quoi la ref de la dernière version compatible de mon installation ?

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 12:35 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 12 Oct 2007 01:00
Messages: 499
Localisation: Ille et Vilaine
Roule au GPL: Souvent
Installateur GPL: Non
La mienne datait de 2010 ...

Pour les types de pompes, cf cette discussion :
http://gpl.forumeurs.fr/systemes-inject ... t4619.html

Je connais un installateur qui a installé une [pompe n°3] avec succès dans une installation Lpi ... mais pas sur la mienne.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 18:55 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 13 Mar 2011 21:22
Messages: 1474
Localisation: 86
Roule au GPL: Toujours
Bonjour,

Les pompes sont complètement différente dorénavant depuis quelques temps...............

Pour réparer, il faudrait comprendre ce qu'il se passe, là ça part dans tous les sens sans comprendre j'ai l'impression..............

Pour que le GPL liquide marche, il faut qu'il soit liquide aux injecteurs.......donc aucune bulle d'air en amont des injecteurs.

Je ne connais pas ce système mais le LiquidSi, le fonctionnement en GPL liquide et les problématiques restent les mêmes.

Au tout début de notre installation nous avions eu des soucis de refus de passage au GPL, un simple enregistrement de la pression de GPL et la "tête" de la courbe permettait de comprendre d'ou venait le problème.

Pour maintenir liquide du GPL liquide, plus la température augmente plus il faut de pression........
Image

Quand on laissait notre véhicule arrêté 10-15minutes la chaleur du moteur (bien encapsulé le 3.5 v6 dans l'espace IV), se transmettait à tous les éléments du GPL (je ne vois pas comment on peut les isoler dans de telles conditions.....ça finira forcément par atteindre la température du compartiment moteur.

A chaque démarrage du GPL, avant de commuter au GPL, sur le LiquidSi, il y a une phase de purge, appellé hydraulique conditionning, pour purger le système, puis seulement ensuite, le système vérifie que le réservoir à bien du GPL par une mesure différentielle de la pression (appellé dry run test), et enfin intervient le système priming time en lien avec la température, pour bien purger correctement si jamais il reste de l'air se dernier réglage se fait avec l'expérience du montage dans le véhicule pour optimiser au plus rapide le passage au GPL sans jamais avoir de GPL gazeux et de pression trop basse par moment, puisqu'une fois le dry run test effectué, le système va vérifier que cette pression est stable et ne chutte pas (il repasse a l'essence si chutte de plus de 4 bars dans notre cas).

Le fonctionnement exact pour notre véhicule :

Hydraulique conditionning :
Pompe ON : 15 SEC
Pompe OFF : 3 SEC
Pompe ON 15 Sec
POMPE OFF : 3 sec
Puis DRY RUN TEST, le système prend la pression qui est retombée et l'enregistre, puis fait tourner la pompe pendant 9.5secondes, si la pression augmente d'une pression à déterminer (3bars) alors il y a du GPL dans le réservoir, on n'est pas à sec aucun risque pour la pompe, alors intervient le system priming time qui se règle en fonction de la température sur le liquidSi, et selon certaines conditions (les pires, un arrêt de 10/15min sur l'autoroute), il faut un temps de purge assez long pour être certain de ne pas avoir de GPL gazeux dans le système et que ça ne refuse pas de passer à l'essence - à juste titre - ou fairre des ratés si mal réglé.

On voit très bien quand il y a des bulles gazeuses au niveau de la courbe de pression au démarrage en enregistrant la courbe.
C'est quand le moteur est chaud et que l'arrêt dure 10/15min que c'est le "pire" pour arriver à purger en GPL liquide, mais rien d'insurmontable, ça marche très bien chez nous.......

Ton système est plus ancien et les réglages complètement différent, la pompe est à débit variable et tourne à fond normalement au démarrage, mais il doit y avoir des réglages du même ordre.

Tu peux essayer d'isoler tout ce que tu veux, je ne crois pas une seconde que ça va marcher...........pour moi c'est un problème de réglage, mais avant de toucher quoique ce soit il faudrait enregistrer ce qui se passe au niveau de la pression et savoir quoi faire, et ça seul quelqu'un de réellement compétent dans le liquide et qui comprend comment ça marche peut le faire.

Voici comment marche le réglage en fonction de la température et permet d'éviter ces soucis de phase gazeuse à chaud (inconvénient ce réglage sera le même tout le temps quand le moteur démarrera avec plus de 60°C de température relevé par la sonde)

Image

Et ici, on voit très bien l'hydraulic conditionning, puis la phase de vérification que le réservoir n'est pas vide, et dans la continuité se déroule le priming time (ici le système était purgé on ne peut pas voir la différence entre ces deux étapes), puis on voit quand le GPL démarre (apparition du Tinj GPL).
On observe que ça met un moment pour purger le système, et que la pression met du temps à monter (la pompe étant dans le réservoir ne tourne pas à sec c'est juste la purge entre la pompe et le capteur de pression (situé après les injecteurs) qui a lieu.

Image

Flo.

_________________
................... *** Honda Insight HYBRID 2012 Executive *** ..........................
--------------------------- HONDA CRV IV 2L i-vtec BVA Exclusive -----------------------------------


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 21:03 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
Merci Flo pour ces éclairages. La pompe est morte, bruits de ferraille importants. Je la change et si ça bugue encore, on ira un peu plus loin dans les recherches. ;)

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Ven 23 Juin 2017 21:29 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 13 Mar 2011 21:22
Messages: 1474
Localisation: 86
Roule au GPL: Toujours
Pas de soucis.
Tu es de quel coin ?

Flo.

_________________
................... *** Honda Insight HYBRID 2012 Executive *** ..........................
--------------------------- HONDA CRV IV 2L i-vtec BVA Exclusive -----------------------------------


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Sam 24 Juin 2017 09:15 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
Lille et toi ?

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Dernière édition par pbh le Sam 24 Juin 2017 09:15, édité 1 fois.
Suppression de la citation inutile du message juste au-dessus.


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Sam 24 Juin 2017 09:17 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 DĂ©c 2002 01:00
Messages: 4119
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
Je crois me souvenir que certains ont réparé eux-mêmes leur pompe, fouiller dans le forum, c'est assez ancien.
Penser aussi à nettoyer la limaille dans le réservoir.

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: Soucis sur GPLi Vialle Ă  chaud
MessagePostĂ©: Lun 17 Juil 2017 10:13 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 20 Juin 2017 09:13
Messages: 39
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour,

J'ai récupéré mon auto avec sa nouvelle pompe et tout semblait fonctionné parfaitement. Ce matin, départ vers Paris et je me rends compte, au bout de 100 km que le moteur est passé à l'essence avec diode du haut rouge qui clignote et plus de diodes vertes allumée. Certain qu'il me restait du gaz, je m’arrête et redémarre. Les diodes vertes sont de retour et je roule au GPL. En revanche, les diodes vertes font du yoyo et le moteur fini par passer au GPL quand les diodes vertes sont de nouveau toutes éteintes. Je fais le plein et ne peux mettre que 20 L. Malgré cela, les diodes vertes sont désespérément éteintes et après quelques secondes au GPL, le moteur repasse à l'essence. Ce qui est aussi étrange est que la jauge ne reste pas allumée quand je mets le contact. Elle s'allume et s'éteint au bout d'une seconde. Quand le moteur est lancé, elle se rallume.


Une idée de ce qu'il se passe ?

Autrement, elle tourne parfaitement au GPL.

Merci Ă  tous et bon dimanche ;)

-- Edit du Lun 17 Juil 2017 11:13 --

Bon, ça avance.

J'ai d'abord appelé Michel de Inovatic qui soupçonne le flotteur bloqué. Puis mon instal, qui lui, a des doutes car les diodes étaient bien allumées et effectivement, c'est survenu un peu plus tard.
Il a contacté Josselin de chez Borel qui privilégie un problème de masse. J'ai débranché la sonde et le calculateur reçoit comme information que le réservoir GPL est toujours plein. Mes diodes vertes sont toutes allumées et l'auto tourne au GPL sans problème. Il me manque juste la notion de niveau de mon réservoir mais je connais par cœur le kilométrage que je peux faire avec un plein donc moindre mal. Le principal est que je tourne au gaz.

Suite au prochain Ă©pisode. :jap:

_________________
Peugeot Coupé 406 V6 210CV BA 2001 205 000 km GPLi Vialle


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 81 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika