Forum  M’enregistrer
* *

Nous sommes le Mer 31 Mai 2023 23:06

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: erreur temperature d'eau sur installation king
MessagePostĂ©: Lun 3 Avr 2023 17:57 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 28 Mar 2023 18:58
Messages: 2
Installateur GPL: Autrefois
Bonjour depuis quelque temp j'ai un message d'erreur température d'eau sur le logiciel king , j'ai tenté d'enregistrer en roulant les valeurs de température prise par la sonde du vapo et je roule sur autoroute a 140-150 degrés, le gaz lui semble rester a max 50 degrés (sur la sonde des injecteur), la panne (le switch sur essence interviens quant le moteur est chaud) le câblage semble ok je l'ai chipoté tout en analisant a la valise et il semble que je n'ai pas de faux contact. Y as t'il une limite max de température d'eau ? sur le soft je la vois pas , ensuite cette panne je ne l'avait pas avant mais j'ai changé de vapo cet hiver et les températures remontent , j'aurait monté le sens du circuit d'eau dans le vapo a l'envers ? un autre soft permettrais d'en savoir plus sur le type de panne ? car la j'ai juste erreur temperature eau... , merci d'avance a tous.
mon monteur est un 5 en ligne de 3.5l avec installation King je pense que c'est du gazeux mais je debute j'avoue

_________________
Hummer H3 3.5l bigaz


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: erreur temperature d'eau sur installation king
MessagePostĂ©: Mar 4 Avr 2023 09:17 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 5 Mai 2010 18:18
Messages: 1564
Roule au GPL: Toujours
Installateur GPL: Autrefois
Bonjour,
140-150° c'est le maximum. c'est impossible que le vapo soit à cette température.

Il y a anomalie sur le circuit de la sonde de température vapo. Coupure ou court circuit? tout dépend du type de la sonde.

Je ne connais pas le système King, je ne peut pas t'aider plus.

Quand je dis anomalie sur le circuit de sonde, cela mets en cause la ligne Ă©lectrique ou la sonde.

Lors du remplacement du vapo, la sonde a été remplacée aussi? c'est la même? tu peut remettre l'ancienne?

_________________
40 ans de véhicules GPL.
Actuellement Subaru Forester origine modifié en Prins VSI-2 et Subaru XV équipé en Prins VSI-2.


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika