Forum  M’enregistrer
* *

Nous sommes le Ven 1 Mar 2024 18:42

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Mar 24 Oct 2023 20:39 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 13 FĂ©v 2014 11:26
Messages: 61
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour,

J'ai perdu les bonnes habitudes, j'ai refais mon sujet avec les questions :)

Je possède une Clio II 1.2 GPL de 2010 (moteur D4F)

Je suis confronté à un problème sur ma voiture, en effet cette dernière broute à faible vitesse (lors du démarrage, jusqu'à atteindre une vitesse d'environ 40/50 km/h). Cette dernière ne broute absolument pas lors du ralenti, ni lorsque la vitesse est élevée. Le problème disparait lorsque j'isole le circuit GPL pour le mettre en essence.

Je relève ma consommation depuis 1 an et je n'ai jamais consommé aussi peu que maintenant environ 10% de moins depuis 4 pleins.

De plus j'ai changé le capteur ce weekend mais sans effet...

Merci

____________

Que s'est-il passé juste avant l'apparition du problème ? Rien
Le véhicule a-t-il déjà fonctionné correctement à l'essence et/ou au GPL ? Oui parfaitement depuis ce problème
Quel âge a votre installation GPL ? 13 ans // 120K km
Le véhicule fonctionne-t-il [jamais, parfois, souvent, toujours] correctement à l'essence ? Oui rarement car je préfère rouler en GPL
Le véhicule fonctionne-t-il [jamais, parfois, souvent, toujours] correctement au GPL ? Toujours hormis depuis ce problème
Le problème se produit-il [jamais, parfois, souvent, toujours] [quand il fait froid, chaud] ? Toujours indépendamment de la température
Le problème se produit-il [jamais, parfois, souvent, toujours] [en décélération, dans un virage, en accélérant un peu, à fond] ? Lors de l'accélération de 0 à 50 km/h environ
En cas de problème en accélérant à fond, quel âge a votre filtre GPL ? Jamais changé
Avez-vous vérifié / quel âge a votre système d'allumage ? Bougie MGK <1 an
Avez-vous vérifié / quel âge a votre filtre à air ? < 1 an
Avez-vous constaté une odeur de gaz ? dans quelles circonstances ? Non
Avez-vous entendu des bruits inhabituels et/ou suspects ? lesquels ? dans quelles circonstances ? Qui proviennent d'où ? Oui comme un petit claquement lors du démarrage
Avez-vous pu récupérer le(s) code(s) défaut qu'il a pu relever "à la valise" ? P1B20-54 : Circuit capteur pression gaz (circuit ouvert ou court circuit à la masse)
Entendez vous un claquement sec du côté du réservoir GPL (ouverture électrovanne réservoir) quand le véhicule essaie de passer au GPL ? Oui
Entendez vous un claquement sec sous le capot moteur (ouverture électrovanne vapodétendeur) quand le véhicule essaie de passer au GPL ? Je n'ai pas écouté

Si votre système n'est pas de l'injection liquide:
Le vapodétendeur est-il bien tiède ou chaud au moment où le problème se produit ? Indépendamment
Y a-t-il une odeur de gaz dans le bocal du liquide de refroidissement ? Non

_________________
Clio II Campus 1.2L de 2010
70 000 km - Modifié avec un capteur déporté


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Mer 25 Oct 2023 07:40 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Jan 2009 08:39
Messages: 840
Salut, est ce que je remplacement du capteur a fait partir le défaut lié au capteur ?

Vu que tu sembles avoir un outil de diag, as tu regarder les valeurs lambda ou de correction de richesse lorsque tu passes de l'essence ou GPL et inversement ?

_________________
Renault Espace IV 2.0T montage Prins VSI 1


Haut
 Profil  
 
 Sujet du message: Re: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Mer 25 Oct 2023 19:12 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 13 FĂ©v 2014 11:26
Messages: 61
Roule au GPL: Toujours
Installateur GPL: Non
wutch a Ă©crit:
Salut, est ce que je remplacement du capteur a fait partir le défaut lié au capteur ?

Vu que tu sembles avoir un outil de diag, as tu regarder les valeurs lambda ou de correction de richesse lorsque tu passes de l'essence ou GPL et inversement ?


Malheureusement le changement du capteur n'a eu aucune incidence. Je relève ce défaut uniquement via l'OBD car je n'ai rien de "déconnant" sur le tableau de bord, aucun voyant ne s'allume.

Je vais essayer de faire un enregistrement de cette valeur ce soir en rentrant du boulot. Néanmoins je n'ai pas ce problème à "haute vitesse" sup à 60 km/h, c'est vraiment au démarrage

-- Edit du Mer 25 Oct 2023 19:12 --

Bon impossible de faire cette analyse.

Néanmoins j'ai maintenant le témoin moteur + une autre erreur sur le moteur : DF099 raté d'allumage destructeur en mode gaz

...

_________________
Clio II Campus 1.2L de 2010
70 000 km - Modifié avec un capteur déporté


Haut
 Profil  
 
 Sujet du message: Re: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Jeu 26 Oct 2023 07:31 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Jan 2009 08:39
Messages: 840
Tu as quoi comme outil de diag ?
Car normalement la lambda et les corrections d'enrichissement c'est du standard obd2

hormis les bougies, tu as révisé le circuit d'allumage ?

_________________
Renault Espace IV 2.0T montage Prins VSI 1


Haut
 Profil  
 
 Sujet du message: Re: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Lun 4 DĂ©c 2023 13:48 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 13 FĂ©v 2014 11:26
Messages: 61
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour Ă  tous,

Pour donner des nouvelles, j'ai changé les faisceaux des bougies et je n'ai plus aucun soucis d'à coups :)

_________________
Clio II Campus 1.2L de 2010
70 000 km - Modifié avec un capteur déporté


Haut
 Profil  
 
 Sujet du message: Re: Clio II avec Ă -coups lors du dĂ©marrage en mode GPL
MessagePostĂ©: Lun 4 DĂ©c 2023 15:00 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Jan 2009 08:39
Messages: 840
bonne nouvelle :top: Comme quoi un allumage au top, c'est vraiment indispensable au GPL.

Merci du retour.

_________________
Renault Espace IV 2.0T montage Prins VSI 1


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika