Guide Forum  M’enregistrer
* * *

Nous sommes le Lun 24 Sep 2018 09:16

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Mer 11 Juil 2018 13:50 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2015 10:37
Messages: 8
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour a tous, je viens vers vous car je ne trouve pas ma panne et ca commence a me rendre fou :/ .

Je vous explique : J'ai une Chevrolet Evanda 2L 16S de 2005 (moteur GM T20SED) avec un montage GPL-I necam méga. Depuis que je l'ai acheter, elle passe au gpl quand elle le veut madame :lol: , non plus sérieusement quand je démarre a froid le matin, j'attends que le moteur chauffe un peu et je pars au boulot (environ 15kms). Et la c'est un peu la loterie :

-soit elle passe au gpl nickel ( et elle fonctionne bien )
-soit elle ne bascule pas, et du coup j'éteins et rallume le gpl jusqu’à ce qu'elle passe, et une fois passée nickel
-soit mĂŞme cas que celui de dessus mais elle ne passe pas ( ce qui arrive de plus en plus )

Je précise aussi que j'ai changer les filtres gpl ( les 2 ) et que c'est un système sans distributeur. Du coup je voudrai bien éliminer 2-3 cause grâce a vous :) :

-est ce qu'il y a moyen de vérifier avec un multimètre si la sonde de pression gpl placée sur le filtre? et si oui quelle serai sa valeur?
-est ce qu'on peut tester un moteur pas a pas avec un multimètre? et si oui quelle serai sa valeur?
-est ce qu'un vapo avec des membranes en fin de vie pourrai provoquer ces symptômes? (j'ai acheter la voiture il y a pas longtemps et pas de factures d’entretien ) .

Je remercie d'avance aux personnes qui vont prendre le temps de me lire et de répondre :top:

A vos claviers :lol:

-- Edit du Mer 11 Juil 2018 11:01 --

Bonjour a tous, petite avancée dans ma recherche de panne. N'ayant plus d'essence, j'ai fais le plein ras bord ce matin. Et la MIRACLE le GPL refonctionne!!! Dès que j'ai redémarrer la voiture a la pompe il s'est enclenché, je me suis d'abord dit que c'était une coïncidence, alors j'ai ré-éteint la voiture puis rallumé ( bouton GPL sur "on") la voiture passe au GPL sans soucis. En roulant j'ai fais le test d'éteindre et de rallumer le GPL il s'enclenche sans problèmes :top: . Du coup j'aurais 3 questions :

- Est ce que le fait de rajouter du poids a l'arrière de la voiture peut mettre en fonction le GPL par un moyen particulier? 'j'y crois pas trop mais je préfère poser la question)
- est ce qu'il y a un rapport entre la jauge a essence et le passage au GPL?
- En admettant (ce n'est pas le cas) que la jauge d'essence ne fonctionne pas mais qu'il y a de l'essence est ce que le GPL déclenche quand même?

-- Edit du Mer 11 Juil 2018 14:50 --

Bon ben faux espoir a priori j'ai redémarrer la voiture, elle ne bascule pas :mad:

Si une âme charitable passe par la ...

_________________
Chevrolet evanda 2005 2,0l 16v 170 000km, gpl necam mega


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Mer 11 Juil 2018 17:35 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 10 Mai 2005 01:00
Messages: 1276
Localisation: Valenciennes
Installateur GPL: Non
Le non passage au GPL est certainement accompagné d'un message d'erreur qu'il faudrait relever avec l'interface adéquate.

Il faudrait s'assurer que les électrovannes du réservoir fonctionnent correctement.

De quand date le dernier entretien du système GPL ? En fonction de ça, voir un réglage du vapo et changement du (des) filtres GPL.

_________________
Astra sport 2.0 16v 136ch, Ă©quipement AG SGI. -> feraille 388000 kms
SAAB 9-3 coupe 2.0 131 ch, Ă©quipement Necam Koltec EGI
SAAB 9-5 2.3t 185ch, Ă©quipement Prins VSI


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Mer 11 Juil 2018 19:30 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2015 10:37
Messages: 8
Roule au GPL: Toujours
Installateur GPL: Non
Coucou little_buddha et merci de ta réponse. Alors pour le code d'erreur, aucune idée j'essayerai au boulot voir si notre valise fait aussi le GPL, je te tiendrai au courant. Pour les électrovannes elles se trouvent ou exactement? J'ai lu qu'il y en avait 2 c'est bien ca? Et pour les entretiens je sais pas l'ancien proprio n'avait aucunes facture gpl donc je penses qu'il faut repartir de 0. Maintenant je ne penses pas que le vapo soit en cause sachant que dès que le gpl passe la voiture fonctionne très bien. Et j'ai changer les filtres il y a 1 mois environ donc pour ca c'est ok.

Je penses vraiment que le problème vient plus du coté électrique que mécanique. Petite question :

Quand on actionne le gpl, qu'es qui se déclenche en premier? le relais ou les électrovannes? Car quand on actionne le bouton, le relais ne déclenche pas ( sauf quand ca marche évidement)

_________________
Chevrolet evanda 2005 2,0l 16v 170 000km, gpl necam mega


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Mer 11 Juil 2018 20:04 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 10 Mai 2005 01:00
Messages: 1276
Localisation: Valenciennes
Installateur GPL: Non
Il y a normalement 2 EV, une en sortie de réservoir et une en entrée de détendeur. On doit les entendre claquer, surtout celle au niveau du réservoir. Si tu ne les entends pas quand tu essaies de commuter, ton problème vient probablement de là. Reste à voir si c'est le noyau qui est grippé ou la bobine qui déconne.

_________________
Astra sport 2.0 16v 136ch, Ă©quipement AG SGI. -> feraille 388000 kms
SAAB 9-3 coupe 2.0 131 ch, Ă©quipement Necam Koltec EGI
SAAB 9-5 2.3t 185ch, Ă©quipement Prins VSI


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Jeu 12 Juil 2018 06:50 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2015 10:37
Messages: 8
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour, ok le probleme doit venir de la alors car je ne l'entends pas claquer. Par contre est ce que c'est possible qu'il n'y ai qu'une seule électrovanne? Parceque quand ca marche j'entends claquer que compartiment moteur, rien derrière.

-- Edit du Jeu 12 Juil 2018 07:50 --

Je prendrai des photos du montage cet aprem midi comme ca ca te donnera une idée peut etre plus précise de mon installation non?

_________________
Chevrolet evanda 2005 2,0l 16v 170 000km, gpl necam mega


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Jeu 12 Juil 2018 18:13 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 10 Mai 2005 01:00
Messages: 1276
Localisation: Valenciennes
Installateur GPL: Non
Un réservoir sans électrovanne serait un danger colossal, par ailleurs ça empêcherait toute intervention sur l'électrovanne détendeur sans vider le réservoir...

_________________
Astra sport 2.0 16v 136ch, Ă©quipement AG SGI. -> feraille 388000 kms
SAAB 9-3 coupe 2.0 131 ch, Ă©quipement Necam Koltec EGI
SAAB 9-5 2.3t 185ch, Ă©quipement Prins VSI


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Ven 13 Juil 2018 09:47 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 DĂ©c 2002 01:00
Messages: 4116
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
NB1: réservoir bien isolé, il faut être à côté pour entendre l'EV (donc être 2 pour faire le test et/ou enlever tapis de sol et ...)
NB2: On n'entend une EV claquer qu'Ă  l'ouverture, pas Ă  la fermeture.
De quel relais parlez-vous ?

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Ven 13 Juil 2018 12:29 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 5 Mai 2010 18:18
Messages: 1259
Roule au GPL: Toujours
Installateur GPL: Autrefois
Il faut nous mettre des photos de l'installation.

_________________
30 ans de véhicules GPL.
Actuellement Subaru Forester origine modifié en Prins VSI-2 et Subaru XV équipé en Prins VSI-2.


Haut
 Profil  
 
 Sujet du message: Re: Problèmes passage GPL-I necam koltec mĂ©ga
MessagePostĂ©: Ven 13 Juil 2018 17:53 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 10 Mai 2005 01:00
Messages: 1276
Localisation: Valenciennes
Installateur GPL: Non
pbh a Ă©crit:
NB1: réservoir bien isolé, il faut être à côté pour entendre l'EV (donc être 2 pour faire le test et/ou enlever tapis de sol et ...)
NB2: On n'entend une EV claquer qu'Ă  l'ouverture, pas Ă  la fermeture.
De quel relais parlez-vous ?


J'ai toujours parfaitement entendu l'EV du réservoir depuis l'habitacle, rabattre les sièges arrière éventuellement pour l'entendre un peu plus fort.

_________________
Astra sport 2.0 16v 136ch, Ă©quipement AG SGI. -> feraille 388000 kms
SAAB 9-3 coupe 2.0 131 ch, Ă©quipement Necam Koltec EGI
SAAB 9-5 2.3t 185ch, Ă©quipement Prins VSI


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika