Guide Forum  M’enregistrer
* * *

Nous sommes le Mer 19 DĂ©c 2018 09:37

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: NISSAN PRIMERA perte de puissance au GPL (probleme de pompe)
MessagePostĂ©: Dim 21 Juil 2013 01:34 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Nov 2007 01:00
Messages: 30
Localisation: Lille
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour Ă  tous,

je suis nouveau sur le forum (à part un article sur ma Peugeot 406 à injection gazeuse), mais j'ai bien lu tous les forums sur les problèmes liés à la Pompe Vialle.

Après les problèmes rencontrés avec ma 406 que je n'ai pas eu le courage de présenter au contrôle technique (installation LPG défectueuse + Réservoir à faire ré-éprouver),

j'ai décidé de récupérer la NISSAN PRIMERA GPL de ma femme qui dormait dans le Var depuis 2 ans.

Elle fonctionnait correctement à cette date et je m'en servais de temps en temps sans problème. Mais de temps en temps on sentait tout de même un commencement de perte de puissance ou de broutage en reprise sur le GPL (LPG / mot clef)

Pour être en règle, je l'avais amenée au CT et là, surprise on m'avait dit qu'il fallait faire ré-éprouver le réservoir. Crotte ! :mad:

J'ai alors décidé de procéder au démontage et de demander à mon fils de le porter chez Pierre CHAVERNAC à Z.A. de Maurin, 117 rue du Lantissargues 34970 Maurin Lattes (France), qui fait ces opérations pour pas trop cher (142 € tout de même), mais très sympa, très courtois et disponible. :la:

Le réservoir revient avec son poinçon et ses papiers, mais il s'est écoulé plus de 2 mois (contre-visite dépassée). Re-crotte ! :mad:

Je n'arrive pas non plus Ă  trouver un bouchon correct (10 mm ne va pas - 8 non plus), cause de rejet au CT Ă©galement (Ă  savoir !)

Pour le démontage et le vidage, le réservoir n'étant pas vide, même plutôt plein, je galère un peu. Je décide de sortir l'ensemble du réservoir de la voiture, mets le réservoir à distance, branche l’électrovanne à 2 fils électrique que je relie à une rallonge électrique de 15 m puis branche cette rallonge à une batterie : cela évite toute étincelle proche du réservoir. Faire bien attention de ne faire aucun branchement électrique pouvant provoquer une étincelle à proximité, le branchement doit être fait avant, bien fixé et indémontable. Le gaz s'est écoulé doucement et cela a pris plusieurs heures. C'était dans un champ, et bien aéré. Je ne sais pas comment ont fait les autres, mais à faire avec précaution, et à vos risques et périls.

Si d'autres ont des idées, ils peuvent me les indiquer, car je vais devoir certainement recommencer. A signaler que le réservoir est resté en position verticale sur la tranche tout ce temps (pompe à l'horizontale)

Donc je remonte tout ça, et la voiture à re-fonctionner au GPL. Elle fait comme cela était arrivé une fois lorsque je n'avais plus de GPL : on dirait que les tuyaux sont pleins de gaz. Finalement, cela re-fonctionne à peu près, mais je me dis que cela ira de mieux en mieux, surtout que je dois prendre la route pour revenir dans le Nord dans 2 jours.

Je fais d'abord 250 km, puis 1000 km pour rentrer. De grosses difficultés, SAUF le matin au démarrage : là le GPL semble fonctionner correctement. J'arrive cependant à maintenir une vitesse constante de 120-130 km/h et à rentrer chez moi. Cela devient toujours très difficile quand je ralentit et dois remonter en vitesse ou en régime.

A ce moment, je me pose alors des tas de questions, lis plein d'articles et pense toujours qu'il s'agit d'un problème de purge. Jusqu'à ce que j'arrive ici à nouveau, sur ce forum, où après avoir tenté de purger les circuits à la sortie de contrôleur de pression (circuit vers les injecteurs) et essayer de nettoyer tous les contacts des circuits électriques, je comprends qu'il s'agit sans doute d'un problème de pompe.

Dire que je l'avais sous la main, j'aurais pu la contrĂ´ler et Ă©ventuellement remettre de l'huile...

Pouvez-vous me confirmer que ces symptĂ´mes correspondent Ă  un dysfonctionnement de la pompe ?

Comment faites-vous pour vider le réservoir ? J'ai vu, je crois, sur le forum l'un d'entre vous, suggérer de dévisser doucement la platine à 12 vis qui supporte la pompe et de laisser le gaz s'échapper doucement ? Au moins dans ce cas, il 'y pas de liquide qui s'échappe comme dans mon cas (le gaz s'évapore progressivement), mais il faut y aller tout doucement et être patient ?
Pour info, j'ai remarqué qu'en tirant doucement sur la soupape de sécurité, on pouvait faire sortir du gaz, mais ça sort fort !

Autre info : sur les 3 modèles de pompes des différents systèmes, la 1 n'est plus commercialisée d'après Van Meenen.

La mienne est celle du système LPi, donc la n°2, à bain d'huile.

Enfin pour ceux que ça intéresse, qui n'ont pas lu d'autre article, et qui sont tombés sur le mien par référence aux mots-clefs NISSAN PRIMERA LPG / GPL, une conseil, parcourez le forum, c'est plein 'info que votre système VIALLE, et ensuite dans le réservoir, vous trouverez 4 petits aimants : ils servent à récupérer la limaille : le type qui m'a fait e ré-éprouvage me les a donnés en me disant qu'il "avait trouvé ça dans le réservoir et ne savait ps à quoi ça servait". Du coup, je ne les ai pas remis. J'espère les retrouver...

Merci pour ceux qui pourront répondre à mes questions (symptômes qui correspondent ou non, procédé de démontage...) . Cette fois, si je dois démonter à nouveau, je ferai plus de photos.

A bientĂ´t.

Ah ! et si quelqu'un a de l'huile dans la RĂ©gion Nord-Pas de Calais, je suis preneur (racheteur) ... :cry:

_________________
-------------------------------------------------
NISSAN PRIMERA 2.0 GPL, Vialle LPi - injection phase liquide
PEUGEOT 406 Coupé 24 soupapes 3 L, GPL AG.
-------------------------------------------------


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: NISSAN PRIMERA perte de puissance au GPL (probleme de po
MessagePostĂ©: Dim 21 Juil 2013 10:58 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 29 Mar 2009 18:22
Messages: 1286
Localisation: 95 - Val d'Oise
Roule au GPL: Toujours
Si tu as un installateur GPL, il doit pouvoir tester la pression de la pompe.

Sinon il faut demoner la pompe et lĂ  tu vas vite voir si les roulements sont KO.

Perso je devisse les vis de la plaque pour vider le réservoir de GPL mais j'ai toujours fait ça réservoir pratiquement vide

_________________
Alfa 147 1.6 120ch - GPL Injection liquide Vialle


Haut
 Profil  
 
 Sujet du message: Re: NISSAN PRIMERA perte de puissance au GPL (probleme de po
MessagePostĂ©: Jeu 1 AoĂ» 2013 21:32 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Nov 2007 01:00
Messages: 30
Localisation: Lille
Roule au GPL: Toujours
Installateur GPL: Non
OK merci du conseil.

Mon réparateur est en vacances jusqu'au 5 Août, alors je vais voir moi-même...

:la: :la: :la:

-- Edit du Jeu 01 AoĂ», 2013 9:32 pm --

Bon,

Je progresse. J'ai démonté la pompe. J'ai mis la suite dans le sujet ci-dessous qui parle de la pompe.

gpl.forumeurs.fr/post45138.html#p45138

_________________
-------------------------------------------------
NISSAN PRIMERA 2.0 GPL, Vialle LPi - injection phase liquide
PEUGEOT 406 Coupé 24 soupapes 3 L, GPL AG.
-------------------------------------------------


Haut
 Profil  
 
 Sujet du message: Re: NISSAN PRIMERA perte de puissance au GPL (probleme de po
MessagePostĂ©: Mer 14 AoĂ» 2013 06:37 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 DĂ©c 2002 01:00
Messages: 4128
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
Macgyver75 a Ă©crit:
A signaler que le réservoir est resté en position verticale sur la tranche tout ce temps (pompe à l'horizontale)

N'est-ce pas une erreur Ă  Ă©viter ? (Cela peut-il causer la sortie d'huile de la pompe ?)

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: NISSAN PRIMERA perte de puissance au GPL (probleme de po
MessagePostĂ©: Mer 14 AoĂ» 2013 10:04 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 27 Nov 2007 01:00
Messages: 30
Localisation: Lille
Roule au GPL: Toujours
Installateur GPL: Non
OUI tout Ă  fait,

je pense que c'est une possibilité à envisager. C'est une cause probable de l'accélération des symptômes au remontage de ma pompe dans mon réservoir !

Je ne procéderai plus comme cela.

La deuxième fois, j'ai dévissé progressivement les vis de la pompe pour laisser le gaz s'échapper jusqu'à ce qu'il n'y ait plus de pression, il restait même du gaz liquide dans le réservoir qui continuait à s'évaporer doucement (il bouillait à température ambiante - 30 ° dehors).

Cette solution demande une aération +++ du coffre et du véhicule, mais permet de conserver le réservoir à l'intérieur, et la pompe à l'horizontale !

_________________
-------------------------------------------------
NISSAN PRIMERA 2.0 GPL, Vialle LPi - injection phase liquide
PEUGEOT 406 Coupé 24 soupapes 3 L, GPL AG.
-------------------------------------------------


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika