Guide Forum  M’enregistrer
* * *

Nous sommes le Jeu 22 Aoû 2019 19:32

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: GPL ne fonctionne plus
MessagePosté: Mer 9 Nov 2016 10:43 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 22 Oct 2016 22:22
Messages: 7
Roule au GPL: Souvent
Installateur GPL: Non
bonjour a tous j'ai un gros souci avec mon system GPL qui ne fonctionne plus depuis 3 semaine n'y en auto n'y en manuel et le prix du Km avec ce genre de 4x4 a l'essence me coûte un peut très très beaucoup chère dés que je veut le passer manuellement il bip et ne passe même pas il arrivais de quand je pouvais encore m'en servir que le system coupe le moteur ( je suppose le system GPL ) car ne me là jamais fait a l’essence petite précision c'est une boite auto je pense allez voir un GPListe sur Montauban mais j'ai peur de la facture donc si je peut voir a réparé ça moi même , je touche pas mal la mécanique merci d'avance pour les question allez y je ferais mon possible pour y répondre

_________________
Si ton labeur est dur, et si tes r??sultats sont minces, rappelle-toi qu'un jour le grand ch??ne a ??t?? un gland comme toi...

BMW X5 4.4L V8 de 2000 250000Km BVA pack sport


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Mer 9 Nov 2016 16:04 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sam 28 Déc 2002 01:00
Messages: 4150
Localisation: Paris
Roule au GPL: Toujours
Installateur GPL: Non
Bienvenue,
Allez, un petit effort (orthographe, ponctuation, présentation du problème: on n'a pas de boule de cristal) - quelques trucs à lire ci-dessous:

_________________
Scénic 2L BVA + AG SGI
Certains me trouvent rugueux, d'autres ont lu sans modération: le tuto sécurité, à lire avant de poster et avant de poster dans "le garage". Image


Haut
 Profil  
 
 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Mer 16 Nov 2016 16:05 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 31 Jan 2009 09:44
Messages: 86
Roule au GPL: Toujours
Installateur GPL: Non
Ton V8 tourne nickel à l'essence?

Tu as eu des "codes moteur" avant le problème? codes au GPL mais pas à l'essence...
Par exemple du genre P0171 / P0174, mélange trop pauvre sur les bancs de cylindres 1 et 2

Peut-être un vapodétendeur à réviser?
A combien de Kilomètres remonte la dernière réfection du vapo?

-- Edit du Mer 16 Nov 2016 16:05 --

Ton V8 tourne nickel à l'essence?

Tu as eu des "codes moteur" avant le problème? codes au GPL mais pas à l'essence...
Par exemple du genre P0171 / P0174, mélange trop pauvre sur les bancs de cylindres 1 et 2

Peut-être un vapodétendeur à réviser?
A combien de Kilomètres remonte la dernière réfection du vapo?

_________________
Nissan Murano 3.5 V6 année 2006 263.000km - Kité à 41000 Km: Borel Prins VSI - Flashlube.
Peugeot 307cc 2.0 année 2004 178.000km - Kité à 29000 Km: Borel Vialle Injection Liquide LPI.


Haut
 Profil  
 
 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Jeu 17 Nov 2016 18:30 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 22 Oct 2016 22:22
Messages: 7
Roule au GPL: Souvent
Installateur GPL: Non
Bonjour avanti24 et merci d'accepter de m'aider en ce qui concerne les renseignement je ne sais pas grand chose , autre le fait que au début que je l'ais eu il fonctionnais nickel ( 23/07/2016 ) un mois après il a commencer a ce mettre en sécurité je suppose car il ce coupais sans revenir a l'essence donc le moteur coupais directement pour les vapodetendeurs je ne sais pas du tout j'ai juste la facture suivante je suis désoler mais je ne peut pas en dire plus en attendent un grand merci


img002.jpg
img002.jpg [ 232.9 Kio | Vu 1093 fois ]

img001.jpg
img001.jpg [ 221.18 Kio | Vu 1093 fois ]


_________________
Si ton labeur est dur, et si tes r??sultats sont minces, rappelle-toi qu'un jour le grand ch??ne a ??t?? un gland comme toi...

BMW X5 4.4L V8 de 2000 250000Km BVA pack sport
Haut
 Profil  
 
 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Jeu 17 Nov 2016 19:33 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 7 Nov 2013 19:22
Messages: 12
Roule au GPL: Souvent
Installateur GPL: Non
on dirait du prins, non ? VSI, émulateur c'est du langage prins.

_________________
Saab 900 Classic T16 - Montage BRC
und so weiter


Haut
 Profil  
 
 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Lun 21 Nov 2016 18:17 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 31 Jan 2009 09:44
Messages: 86
Roule au GPL: Toujours
Installateur GPL: Non
Oui, ça semble être du langage Prins.

Normalement, pour un V8 tu dois avoir deux émulateurs, un par banc de 4 cylindres, 1 ou 2 vapodétendeurs selon l'installation.
D'après ta facture, il y a déjà eu pas mal d'éléments remplacés.
Le calculateur VSI est récent, le faisceaux, un des émulateurs...
Il reste un émulateur, le ou les vapodétendeurs et les injecteurs...

Si les vapos n'ont pas été révisés ça peut venir de là... ça s'encrasse petit à petit...
A quel kilometrage à-t-elle été kitée au GPL?

_________________
Nissan Murano 3.5 V6 année 2006 263.000km - Kité à 41000 Km: Borel Prins VSI - Flashlube.
Peugeot 307cc 2.0 année 2004 178.000km - Kité à 29000 Km: Borel Vialle Injection Liquide LPI.


Haut
 Profil  
 
 Sujet du message: Re: GPL ne fonctionne plus
MessagePosté: Dim 4 Déc 2016 21:10 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 30 Mai 2007 01:00
Messages: 693
Localisation: toulouse
Roule au GPL: Toujours
Installateur GPL: Non
je les aime pas trop dans ce garage, c'est eux qui ont fait que maintenant je me démerde tout seul.... parce que foirer une durit d'essence au changement de distri ... ben c'est pas pro......

_________________
si y a pu d'gaz va faire un tour à Castelnaudary
=>scenic 1 phase 2 1999 DGI Autogas 44L torique 270 000km au 22/06/2019 : rupture poulie damper
=>punto 1999 Tartarini 196000 ; pliée en avril 2018 ; rachetée par l'assurance plus cher (1400€) que ce que moi (400€) car en "état convenable & GPL en plus"
scenic 1 phase 2 2002 SGI d'origine à 280000Km au 22/06/2019


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika