Guide Forum  M’enregistrer
* * *

Nous sommes le Jeu 4 Juin 2020 19:13

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Mer 22 Avr 2009 22:21 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 13 Avr 2009 16:34
Messages: 6
Localisation: face aux iles :)
Bonsoir , j'ai un peu besoin de vous ...
voilà , je viens d'acheter d'occasion une voiture GPL , qui a été équipée en 2000.
Le réservoir est dans le coffre ..
j'ai deux boitiers émulateurs 4/5/6 cylindres de la société "bousselet" référence ULE 456 dedans il y a 6 relais , 6 résistances de 47 ohm et quelques résistances et quelques petits composants électroniques.
J'ai un boitier INJECTION-GPL de marque "SYBELE"
L'ancien vendeur m'a informé que le GPL marchait pas ou mal ... deux relais d'une des deux boites ULE 456 commutait mal , maintenant , si quelqu'un sur ce forum à ( ou à eu .. ) une auto au GPL équipée de la même manière , peut elle m'indiquer ce que représente cette satané Led qui clignotte des fois en vert , des fois elle est rouge , des fois elle est allumée vert fixe , et des fois elle clignotte vert/rouge ... car à par capôt ouvert à écouter les injecteurs GPL , je n'arrive pas a savoir à quoi je roule ...

Je vais essayer de vous mettre quelques photos dès que j'aurais trouvé comment on fait !

JPaul

_________________
JPaul - Audi V8 Quattro - 1989 - 175 000km


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Jeu 23 Avr 2009 09:08 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 10 DĂ©c 2008 14:55
Messages: 1816
Localisation: Ligré
Roule au GPL: Autrefois
Installateur GPL: Non
jp83 a Ă©crit:
...je viens d'acheter d'occasion une voiture GPL , qui a été équipée en 2000.
Le réservoir est dans le coffre ..

Puisque tu en parles, il faudrait déjà savoir si le réservoir est aux normes 67-01 ou a été réprouvé...

Pour les boîtiers, désolé je ne peux pas t'aider.
jp83 a Ă©crit:
...peut elle m'indiquer ce que représente cette satané Led qui clignotte des fois en vert , des fois elle est rouge , des fois elle est allumée vert fixe , et des fois elle clignotte vert/rouge ... car à par capôt ouvert à écouter les injecteurs GPL , je n'arrive pas a savoir à quoi je roule ...

Bin en principe, la led rouge indique que tu roules Ă  l'essence et la verte au GPL.
Une led rouge clignotante indique dans la plupart des cas un problème sur le système.
Une led verte clignotante indique que tu as du gaz dans le réservoir mais que tu n'es pas encore passé au GPL et de toutes façons, il suffit d'attendre que la polyvanne claque pour être sûr du passage au gaz suite à quoi elle doit être vert fixe...
Tu devrais aussi avoir un bip qui sonne quand le réservoir est vide et/ou quand il y a un problème.

Ces indications correspondent à la majorité des commutateurs qui sont standardisés à ce niveau-là.

_________________
Quand on voit ce qu'on voit, qu'on entend ce qu'on entend et qu'on sait ce qu'on sait, on a bien raison de penser ce qu'on pense ! (Pierre Dac)


Haut
 Profil  
 
 Sujet du message: Re: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Sam 25 Avr 2009 17:35 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 13 Avr 2009 16:34
Messages: 6
Localisation: face aux iles :)
Bonsoir.
Déjà Merci Elktron pour tes éclaircissements pour la led , il me semble que c'est finalement ce que j'ai constaté.
Seulement , je n'entends rien claquer .. donc à part faire 80 km et voir la réserve descendre ou pas , je n'avais pas de repères ( à moins d'ouvrit le capot et entendre les injecteurs GPL .. )

Pour le réservoir , j'ai pas mal tergiversé sur la situation avec l'instalateur local , c'est de toute façon un point qui reste à voir entièrement , car il n'y a aucune référence de norme mentionné dessus , mais il y a un PV de recette à la norme R01 mentionnant le N° du réservoir ...

Le problème n'est pas là , j'ai acheté cette voiture pour le modèle , qu'elle roule au GPL ou pas n'est pas le soucis , car je voudrais faire démonter le réservoir du coffre pour gagner de la place ... donc faire démonter le système GPL , ce qui était ma première pensée lors de l'achat.

La voiture équipée GPL est un gouffre au SP95 , plus de 20/23 litres aux 100 km de 70 à 130 km/h , l'ancien propriétaire était déjà pas mal tombé en panne .. après avoir remis des bougies d'origine et changé les relais de la boite "emulateur" et raccordé les 6 durites de dépressions qui avaient été soit bouchées soit coupées par l'installation GPL ( dont j'ai les plans ) la consommation est tombée au SP95 à 7 à 11 l au 100 km de 80 à 110/120 km/h... soit la conso habituelle pour ce véhicule.

Bon , maintenant, je n'aime pas rester sur des défaites , question de principe , je découvre et essaye de comprendre ... si le sytème fonctionne bien au GPL , autant que j'en profite .. et je ferais sans doute mettre un réservoir "roue de secours" .. c'est juste la qestion d'un weekend ou deux ...

JPaul

-- Edit du Sam 25 Avr 2009 18:35 --

Bonjour , bon maintenant que j'ai compris comment placer quelques images , voila quelques photographies de l'installation :

L'intérieur du capot avec les injecteurs et la tuyauterie , c'est assez de bazar , il semblait déjà y en avoir pas mal avant , de plus le "capotage" en cache une autre bonne partie ...
Les injecteurs GPL ne sont pas identifiés ... je vais vite y placer une étiquette par fil ..

Image

Ensuite , les 2 boitiers Emulateurs UNIVERSEL

Image

Ensuite , un des deux boitiers mais de plus près ...

Image

Ensuite , le boitier "CYBELE" :

Image

Et pour finir , l'intérieur d'un boitier émulateur universel qui m'a donné du fil à retordre et .. ma main .. !

Image

Voilà , Le reste ne se vois pas sans gros démontage , alolrs ce sera pour une prochaine fois.

JPaum

_________________
JPaul - Audi V8 Quattro - 1989 - 175 000km


Haut
 Profil  
 
 Sujet du message: Re: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Sam 25 Avr 2009 19:05 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 29 Mar 2009 18:22
Messages: 1286
Localisation: 95 - Val d'Oise
Roule au GPL: Toujours
système gpl français apparament, je ne suis pas sur que ça existe toujours cette marque...

Après pour le reste je ne peux pas t'en dire plus!!

Pour le réservoir si tu as un papier comme quoi il est en r01 , no soucy!

_________________
Alfa 147 1.6 120ch - GPL Injection liquide Vialle


Haut
 Profil  
 
 Sujet du message: Re: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Sam 9 Mai 2009 10:04 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 8 Mai 2008 01:00
Messages: 152
Localisation: Avesnelles
Roule au GPL: Toujours
Installateur GPL: Non
si c'est un soucis vis à vis des relais ça ne coute rien de les changer !!! mais ça me semble bizarre, j'aurai plutot tendance à incrimer le CI qui se trouve à coté qui doit être un ML 555 à vue de nez :lol: et qui sert d'oscillo, là idem tu dessoudes et tu ressoudes ou tu mets un support CI, tout ça pour qq euros, ça vaut le coup d'essayer non ?? :top:


Haut
 Profil  
 
 Sujet du message: Re: petit dĂ©tail de mon installation et demande d'aide !!
MessagePostĂ©: Lun 20 Juin 2011 14:38 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 20 Juin 2011 14:03
Messages: 7
Roule au GPL: Toujours
Installateur GPL: Non
stan 59 a Ă©crit:
si c'est un soucis vis à vis des relais ça ne coute rien de les changer !!! mais ça me semble bizarre, j'aurai plutot tendance à incrimer le CI qui se trouve à coté qui doit être un ML 555 à vue de nez :lol: et qui sert d'oscillo, là idem tu dessoudes et tu ressoudes ou tu mets un support CI, tout ça pour qq euros, ça vaut le coup d'essayer non ?? :top:

Bonjour Stan,

peux-tu m'expliquer celĂ  m'interresse aussi, j'ai bien un ML 555, support CI?
tu dessoudes et tu ressoudes quoi ?

Merci d'avance.

_________________
Ford Cougar V6 2.5L de 1999 180000km
GPL Bousselet injection aspir??e


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika