Guide Forum  M’enregistrer
* * *

Nous sommes le Dim 16 Juin 2019 04:26

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Ne passe plus au GPL après changement de filtres
MessagePostĂ©: Ven 25 DĂ©c 2015 20:42 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 16 AoĂ» 2015 19:21
Messages: 5
Roule au GPL: Toujours
Installateur GPL: Non
Bonsoir Ă  tous,

J'aurais aimé savoir si quelqu'un a déjà rencontré le problème suivant après changement de filtres (phase liquide et gazeuse):

Mon véhicule refuse de passer au gpl lorsque j'appuie sur l’interrupteur et se met à biper après une dizaine de secondes, comme s'il n'y avait plus de GPL (alors que si).J'ai tout vérifié au niveau des branchements et tout remonté correctement, du coup je sèche un peu...
Mon système gpl est de chez BRC et est installé sur les modèles Avéo de chez Chevrolet.

Tout fonctionnait correctement avant de changer les filtres.
Est ce qu'il y'a une manip spéciale à faire pour rebooter le système ?

Merci de votre aide.

_________________
Chevrolet aveo 1.2L 84 ch GPLI (2010) equipee BRC...


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: Ne passe plus au GPL après changement de filtres
MessagePostĂ©: Ven 25 DĂ©c 2015 22:50 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 6 Oct 2015 18:06
Messages: 53
Localisation: Saint-Julien-Aux-Bois
Roule au GPL: Souvent
Installateur GPL: Non
Peut-être pour rebooter ton système il faut que tu débranches la batterie, tu attends 30 secondes puis tu rebranches, ensuite voir si ton véhicule bascule au gpl, bon courage.

_________________
Range Rover P38 V8 4.0 SE GPL OMVL


Haut
 Profil  
 
 Sujet du message: Re: Ne passe plus au GPL après changement de filtres
MessagePostĂ©: Sam 26 DĂ©c 2015 23:14 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 29 Mar 2009 18:22
Messages: 1286
Localisation: 95 - Val d'Oise
Roule au GPL: Toujours
Il y a parfois des sens sur les filtres, es-tu sur de ne pas en avoir monté un à l'envers?

_________________
Alfa 147 1.6 120ch - GPL Injection liquide Vialle


Haut
 Profil  
 
 Sujet du message: Re: Ne passe plus au GPL après changement de filtres
MessagePostĂ©: Sam 26 DĂ©c 2015 23:38 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 20 Oct 2008 11:16
Messages: 433
Localisation: DRAVEIL
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour,les filtres sur mon AVEO GPL ont été changé plusieurs fois et aucuns soucis après ni reboot nécessaire.
Mais c'est vrai qu'il y a un sens de montage.

_________________
OPEL CORSA 90CV acheté neuve le 10/12/2016 équipée LANDI RENZO
pour tous les jours et une 350Z roadster pour les balades,ça équilibre non !
Voici mon forum pour la 350Z: http://www.notre350z.com/forum_notrez/forum.php


Haut
 Profil  
 
 Sujet du message: Re: Ne passe plus au GPL après changement de filtres
MessagePostĂ©: Mer 10 FĂ©v 2016 03:42 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 16 AoĂ» 2015 19:21
Messages: 5
Roule au GPL: Toujours
Installateur GPL: Non
Merci à Tous pour vos réponses,

J'ai finalement trouvé d'où venait mon soucis, c'est effectivement lors du remontage mais pas des filtres, plutôt de l’électrovanne (coté moteur).
Je l'avais démonté complètement et donc le haut aussi, et malheureusement j'avais fait tombé un fin disque de cuivre que j'avais mal remonté par la suite;

Je l'ai placé devant la partie coulissante de l'electrovanne, alors qu'il se place derrière le ressort, qui lui est derrière la partie coulissante.
Il empêchait donc le passage du gpl d'où l'impossibilité de passer au gpl...
(Perso je ne vois pas Ă  quoi il sert et pourquoi BRC a mis ce disque ?)

En remontant le disque à sa place, le véhicule est passé au gpl sans soucis et du coup je retrouve les joies de ce carburant (coûte sacrément cher de rouler à l’essence...).

Donc effectivement il y'a comme dit plus haut dans les post, normalement aucun soucis Ă  remplacer ces filtres gpl.
Encore merci pour votre aide et j'espère que cela en aidera d'autres.
Yass.

_________________
Chevrolet aveo 1.2L 84 ch GPLI (2010) equipee BRC...


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika