Guide Forum  M’enregistrer
* * *

Nous sommes le Dim 16 Juin 2019 04:43

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Jeu 23 Mai 2013 10:55 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 23 Mai 2013 10:07
Messages: 6
Roule au GPL: Parfois
Installateur GPL: Non
Bonjour Ă  tous,

je viens de rentrer de Lorient avec ma C3 II BVA de 2010 équipée en seconde monte d'un kit GPL que je trouve assez bien implanté dans le compartiment moteur... (photo dès que possible).

j'ai été très agréablement surpris par le confort de cette petite citadine.

à l'achat, le réservoir était vide (bouton rouge allumé >> essence). j'ai mis du GPL, appuyé sur l'étoile >> le voyant bleu s'est allumé et le voyant rouge de la jauge. un léger a-coup s'est fait sentir, genre un rétrogradage de la BVA (celle de la BX par exemple ... par l'AISIN6 de ma C5V6 ess !!).

quelques secondes plus tard, le kit a calculé le GPL présent (ça je ne sais pas encore comment ça marche) et a affiché 3 diodes bleues sur 4 ... le bonheur du GPL !!! :love: et la vie en bleu.

arrêt, signature des papiers, redémarage >> tout bleu à nouveau

nationale Ă  90 ou 110 >> parfait, sauf la jauge qui m'indique que je n'ai plus d'essence ...

et puis, d'un coup à vitesse stabilisée (régulateur), elle passe en rouge (sans a-coup d'ailleurs) et fait clignoter ses diodes pour me renseigner sur l'origine du trouble !!!

je m'arrête pour mettre de l'essence (on ne sait jamais, je suis à 500 kms de chez moi) et repart. en "jouant" avec le bouton, je réussis le plus souvent à faire repartir le GPL mais il repasse à l'essence de façon aléatoire et en m'indiquant une fois "pression trop faible" (diodes de la jauge clignotent toutes ensembles) et une autre fois "température trop faible" (diode bleu qui clignote) sans que je n'arrive à trouver une fréquence. j'ai profité d'un "lièvre" pour décrasser le moteur et rouler à des vitesses prohibées pensant améliorer quelque chose mais pas de changement (à part des japonais qui m'ont photographié sur l'autoroute tellement qu'elle est belle que c'est ma voiture !!)

au total, sur 600 kms, j'ai du rouler à 75 ou 80 % au GPL mais la nuit, ces diodes qui clignotent me gênent et puis c'est pas normal de basculer comme ça pour rebasculer en insistant...

ce matin, je démarre >> voyant rouge. 500 mètres (il fait 8 degrés) plus tard : léger a-coup (en côte donc moins agréable) et hop GPL ... parfait ce système qui chauffe vite ...

mais 30 secondes plus tard ... bascule essence ... :ouin: :ouin:

j'ai fait le plein de GPL et d'essence. parfait au sortir de la station et hop >> essence.

je l'ai mise en essence forcée pour que ma femme ne soit pas embêtée :zemin: et je suis parti travailler...

j'ai trouvé un site ou le gars a changé la sonde de température et de pression avec succès mais il ne dit pas où il se l'est procurée.

http://www.minivanchrysler.com/t25185-r ... pl-stargas

je sais que ce kit n'est pas le plus performant (il y a quand mĂŞme un gars qui a fait 200 000 kms avec) et qu'il ne va pas ĂŞtre facile de trouver un installateur qui mette son nez dans mon install.

le plus proche de chez moi est à quincy voisins (génération GPL). je vais y faire un tour demain.

je ne me rends pas compte du coût pour passer en prins en gardant le plus de choses possibles (le réservoir mais quoi d'autres ?)

bref, je vais m'attacher à ce problème et le résoudre parce que j'ai été conquis par le GPL : pas de modification des perf (de toute façon, la répression calme notre pied droit), passage facile et sans contraintes... il y a juste le plein un peu différent (le psschit à la fin fait un peu peur tout de même) et la jauge qui ne comprend pas tout (il y a pourtant un kit d'installé qui permet de tromper l'ordi -je vous donnerai la doc)

merci de vous pencher sur mon problème pour m'aiguiller dans mes choix...

_________________
C3 II 120 vti BVA kit polaris stargas


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Jeu 23 Mai 2013 12:54 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 4 Juin 2012 07:28
Messages: 123
Localisation: 04
Roule au GPL: Autrefois
Installateur GPL: Non
à 95 % je dirais que c'est le capteur de pression et température à coté du vapo qui est HS.
J'ai eu un équipement stargaz pd 4 ans, et 2 fois cette sonde a lâché avec les symptômes décrits. Coût de 300 € à chaque fois. :icon6.gif:

_________________
ex volvo C70 2.5LPT GPL, en 2008. 70 000 km au GPL, vendue en 2012.
ex Volvo V50 T5 AWD Geartronic - Prins séquentiel gazeux, 26000 km au GPL, vendue en 2014


Haut
 Profil  
 
 Sujet du message: Re: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Lun 27 Mai 2013 17:05 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 23 Mai 2013 10:07
Messages: 6
Roule au GPL: Parfois
Installateur GPL: Non
Bonjour fx04, je viens d'avoir le garage qui l'a posé, il pense comme toi... je vais peut être m'inscrire sur le forum chrysler pour avoir l'adresse de ce fournisseur ?? je ne sais pas pourquoi certains pensent qu'il ne faut pas mettre de lien ... surtout pour dire du bien ...

bref, j'ai aussi eu un garage près de chez moi qui a le soft pour lire les défauts : New tech car à Brie Comte Robert.

pour l'instant, mon GPL marche mal mais je n'ai que des gens disponibles et courtois pour me répondre :

le garage qui a posé le kit m'a donné le nom de la société qui l'importe :

SPEGAZ à Nantes. la secrétaire m'a donné 2 garages en RP qui travaillent avec eux.

je vais sans doute faire l'entretien et le changement de ce capteur (le précédent entretien parlait de nettoyage des injecteurs au prochain contrôle) par le garage et je verrai bien. ensuite si le système est vraiment perfectible, soit je m'investis et je fais l'entretien moi même, soit je mettrai un autre système ... la facture d'entretien des 20 000 n'était que de 140 euros ... pas énorme mais s'il faut ajouter 300 tous les 40 000, c'est déjà moins fun...

-- Edit du Lun 27 Mai 2013 18:05 --

Bonjour,

j'ai démonté le capteur ce week end : c'est nickel et la "chambre" en dessous semble quasi neuve. ça n'a rien à voir avec les photos du site chrysler. j'ai refixé le tout (pate thermique bien remise) et oh miracle : ça a bien fonctionné dimanche et ce matin ??

je l'ai déposé pour la révision des 40 000 ce midi et le gars, en lisant le soft et en faisant des tests a ait décrocher : bilan : sonde HS. il va me la changer.

par ailleurs, le kit était monté avec un émulateur de jauge AEB type P qui d'après lui n'est pas le bon ...

en regardant sur le site AEB, il y a effectivement un émulateur spécifique au moteur vti (le 628450000). il va me le mettre également...

j'ai hâte de la reprendre en pleine forme après cette remise en état ...

_________________
C3 II 120 vti BVA kit polaris stargas


Haut
 Profil  
 
 Sujet du message: Re: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Ven 30 DĂ©c 2016 00:22 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 26 DĂ©c 2014 22:29
Messages: 10
Roule au GPL: Souvent
Installateur GPL: Non
Intéressant ce sujet, je déterre, désolé.

Alors ce capteur? la solution au problème?
Je recherche un fournisseur ,-)

_________________
Multi ??nergies ;-)


Haut
 Profil  
 
 Sujet du message: Re: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Lun 2 Jan 2017 19:33 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 23 Mai 2013 10:07
Messages: 6
Roule au GPL: Parfois
Installateur GPL: Non
Bonjour,

joli déterrage en effet. c'est de ma faute, j'aurais du faire le compte rendu de l'intervention...

donc mon GPL a refonctionné parfaitement quelques kilomètres mais à de nouveau fait des siennes lorsque le garage a fait la révision. du coup il m'a demandé s'il pouvait faire le "nouveau" montage préconisé par Stargas pour éviter le phénomène d'encrassement. dans la précipitation, j'ai dit oui alors que j' n'avais pas constaté d'encrassement...

j'ai repris ma voiture avec le nouveau montage : la sonde est décalée par rapport à l'ancienne ??? la facture était salée et m'a un peu courroucé car 1) non prévue 2) peut être que le changement de la sonde aurait suffi ??

bilan aujourd'hui : 96 000 kms au compteur et aucun soucis de GPL (ni d'autre chose d'ailleurs). ça m'a permis d'aller dans paris les jours de restriction et d'avoir une vignette violette pour le 15/01/2017...

je vais faire ma révision ailleurs car la facture du premier m'a un peu refroidi...

_________________
C3 II 120 vti BVA kit polaris stargas


Haut
 Profil  
 
 Sujet du message: Re: kit Stargas Polaris "dĂ©croche"
MessagePostĂ©: Lun 2 Jan 2017 22:59 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven 26 DĂ©c 2014 22:29
Messages: 10
Roule au GPL: Souvent
Installateur GPL: Non
Bonjour

Merci beaucoup pour ce retour ;-) Et meilleurs vœux, même si nos lecteurs pourraient être surpris lors d'une lecture au mois d'avril. ;-)

Je solliciterai volontiers une photo et la référence du kit monté, cela confirmerai ce qui est proposé, merci beaucoup d'avance.

Le kit déporté semble corriger le défaut, mais parvenir à en trouver c'est pas simple.

Bonne route en GPL autorisé dans toutes les restrictions. La revanche du GPL après tant de restrictions, parking et autres!

_________________
Multi ??nergies ;-)


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika