Guide Forum  M’enregistrer
* * *

Nous sommes le Lun 10 AoĂ» 2020 01:08

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Clio CAMPUS GPL: problèmes sur problèmes depuis l'achat !
MessagePostĂ©: Sam 1 AoĂ» 2020 12:36 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 22 Juil 2020 08:47
Messages: 2
Roule au GPL: Toujours
Installateur GPL: Non
Re-bonjour,

voici donc les problèmes;
a la prise de possession du véhicule (72000km de 2011), j'ai fait comme d'accoutumé: vidange moteur, remplacement des filtres, contrôle des niveaux.
Le trajet retour s'était fait sans aucun problème, la voiture marchait bien.
Nouveau trajet de 200km: surchauffe moteur ! Je me range, attends, contrĂ´le du niveau de liquide de refroidissement: il en manque 1,5 litres que je rajoute ! Pas de mayonnaise ni de fuite visible, mĂŞme a la lampe UV !
Nouveau trajet de 200km: voyant moteur s'allume a l'orange ! Je me range, ouvre le capot: niveau de liquide de refroidissement au max, donc RAS.
Je fini de rentrer doucement. Une fois refroidi, je contrôle les niveaux: et là c'est l'huile qui s'est volatilisé !!! Reste 1,5 litres !!! => nouvelle vidange avec changement de filtre. Pour info, a chaque démarrage, le message "Oil OK" s'affiche, j'en déduit donc que le capteur de niveau est HS => j'ai prévu de le remplacer.

Passage au logiciel "OEDB facile": capteur de cliquetis vu comme HS ! Je change le capteur: tout semble ok à présent, mais voyant moteur orange allumé en permanence, et quand je scanne le calculateur GPL, j'ai trois défauts (voir photo) alors que le GPL fonctionne !
Comme dans la nature" rien ne se perd et tout se transforme", je ne comprends rien ! Pas de mayo, pas de fumée blanche ni de fumée bleue !
Mais où sont passé ces liquides ? 3.5litres d'huile en moins de 1000km parcourus !
Pour info j'utilise de la castrol magnatec 5w40 (d'origine elle Ă©tait en ELF 10w40.
Merci de vos idées et conseils.
Cdt
JP


Commentaire: Voilà les codes détectés sur le calculateur GPL
Clio 4.png
Clio 4.png [ 88.73 Kio | Vu 80 fois ]


_________________
Clio 2 Campus GPL de 2011 - 73000km, kit BRC constructeur
Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: Clio CAMPUS GPL: problèmes sur problèmes depuis l'achat
MessagePostĂ©: Dim 2 AoĂ» 2020 10:49 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 3 Juil 2004 01:00
Messages: 563
Localisation: TOURS
Roule au GPL: Toujours
Bonjour Jean-Paul
Bienvenue au club des gazeux.
Le kit BRC est une première monte ou une seconde monte ?
Pour moi les clio 2 campus d'origine sont montées en AG SGI
Souvent une baisse de LDR correspond à des membranes de vapo fissurées.
Mais à 72000 kms ça m'étonnerait (ma clio de 2002 a le vapo d'origine )
Pas d'odeur de gaz dans le vase d'expansion ?
Quant Ă  la consommation d'huile, dans quel Ă©tat sont les bougies ?
Etonnant cette forte consommation ! j'utilise de la 10W40
Avec EOBD, le voyant moteur orange ne s'efface pas?
A+

_________________
scenic 1.6 16 s GPL aout 2000 1e monte AG DGI 265000 kms
clio 2 1.2 8s GPL nov 2002 1e monte AG SGI 256000 kms
clio 2 campus access GPL 1.2 8s mars 2010 1e monte AG SGI 139000 kms
Duster 4X2 1.6 16s GPL juin 2014 1e monte landirenzo 94000 kms


Haut
 Profil  
 
 Sujet du message: Re: Clio CAMPUS GPL: problèmes sur problèmes depuis l'achat
MessagePostĂ©: Mer 5 AoĂ» 2020 18:09 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 8 Oct 2011 17:45
Messages: 148
Localisation: Près de Chablis
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour,

Tu es sûr qu'elle ne fume pas quand tu accélères fort ?
il faut bien que l'huile passe quelque part...

Je contrĂ´lerai les compressions avant de chercher ailleurs.
ça peut être la segmentation ou les guides de soupapes HS.

ou une grosse fuite d'huile sous le carter ?, mais bon ça voit quand même...

_________________
Après 20 ans de GPL, Prins m'a écœuré avec son LiquidMax qui ne fonctionne pas, je roule en Auris Hybrid...


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika