Guide Forum  M’enregistrer
* * *

Nous sommes le Jeu 5 Déc 2019 17:55

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: bonjour
MessagePosté: Mer 24 Déc 2008 10:25 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 24 Déc 2008 09:40
Messages: 2
je possède une peugeot 407 essence 2L 141cv et j'ai fait monter le gpl dessus et actuellement j'ai fait monter un simulateur jauge pour que l'aiguille essence reprenne sa place a chaque démarrage de la voiture et cela fait 2 fois qu'on me le change et ca fonctionne toujours pas .

quelqu'un a t'il une idée

merci d'avance

_________________
bonjour je poss??de une 407 peugeot 2L 141cv navteq du 09/2007 avec 36000kms et ??quip?? au gaz


Haut
 Profil  
 

 Annonces du forum GPL

Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika