Guide Forum  M’enregistrer
* * *

Nous sommes le Lun 22 Oct 2018 15:56

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: 607 avec voyant allumĂ© et problème passage gpl
MessagePostĂ©: Lun 13 AoĂ» 2018 18:15 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 13 AoĂ» 2018 17:50
Messages: 2
Roule au GPL: Souvent
Installateur GPL: Non
njour je vient d'acquerir une 607 2.2 16v équipé au gpl.
Nous avons fait le ct il y a une semaine. Tout allé tres bien et depuis quelques jours. Il affiche le message systeme antipollution moteur deficient. Et nous avons vu que le gpl ne fonctionne lus car consomation de l'essence excessif.
Auriez vous des idees?
Je précise les soucis on débuté par temps pluvieux

_________________
607 2.2 16v ??quip?? gpl


Haut
 Profil  
 

 Annonces du forum GPL

 Sujet du message: Re: 607 avec voyant allumĂ© et problème passage gpl
MessagePostĂ©: Mar 14 AoĂ» 2018 10:58 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 10 Mai 2005 01:00
Messages: 1280
Localisation: Valenciennes
Installateur GPL: Non
Bonjour,

sans descriptif précis de l'installation gaz, difficile d'avancer quoi que ce soit.

Si ça ne tourne plus au gaz, je suppose qu'il devrait y avoir une indication au commutateur GPL.

_________________
Astra sport 2.0 16v 136ch, Ă©quipement AG SGI. -> feraille 388000 kms
SAAB 9-3 coupe 2.0 131 ch, Ă©quipement Necam Koltec EGI
SAAB 9-5 2.3t 185ch, Ă©quipement Prins VSI


Haut
 Profil  
 
 Sujet du message: Re: 607 avec voyant allumĂ© et problème passage gpl
MessagePostĂ©: Mer 29 AoĂ» 2018 10:25 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 19 Mar 2014 08:49
Messages: 337
Localisation: Pays d'Aix en Provence
Roule au GPL: Toujours
Installateur GPL: Non
Bonjour,

Un classique... donnez des précisions sur votre installation, je pourrai sans doute vous aider. Et je connais bien ce moteur 2L2.

_________________
Roule au GPL depuis 1998
Véhicule actuel: Peugeot 406 2L 16s Navtech de 2004, équipée en PRINS VSI, 314.000kms
Installation posée en 2005, à 17.000kms
VĂ©hicule de ma compagne: Sandero 1L4 GPL, fin 2010, 143.000kms


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika